Compatibility

Unity Version

2019.4.35f1, verified compatible through Unity 2021

Render Pipeline Compatibility

Built-in, Universal Render Pipeline

Additional Information

  • Requires OpenGL ES 3.0 for full functionality (equivalent of iPhone 5s and above). On older devices, it will fallback to a subset of features (Pro feature). The non-pro version will fallback to Unity's Diffuse shader.
  • Supports VR, including Single Pass Stereo rendering.
Copy link
Outline